How to do GRE Tunneling & IP in IP. Tutorial in bangla.. - Videos

0
160

This is about GRE Tunneling in cisco packet tracer.
The configuration is given below:
Router 0
interface tunnel 0
ip address 172.16.1.1 255.255.255.252
tunnel source fastethernet 0/0
tunnel destination 126.4.4.2
exit
ip route 192.168.1.0 255.255.255.0 172.16.1.2
For router -5
interface tunnel 0
ip address 172.16.1.2 255.255.255.252
tunnel source fastethernet 0/0
tunnel destination 122.4.4.1
exit
ip route 192.168.1.0 255.255.255.0 172.16.1.1

source

LEAVE A REPLY

Please enter your comment!
Please enter your name here